BIENVENUE SUR L'ASSISTANCE PRIXTEL !

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche. Si vous ne trouvez pas la réponse, rendez-vous en bas de page pour poser votre question à notre équipe d’experts.

Une question, besoin d'aide ?



Roaming en Europe et DOM avec les forfaits Prixtel


Depuis le 1er juin, vous pouvez appeler et envoyer des SMS et MMS depuis l’Europe et dans les DOM vers la France métropolitaine et vous connecter à Internet en Europe et dans les DOM sans surcoût, comme si vous étiez en France. 
En savoir plus


Information du 30/03/2017 :


Nous rencontrons un retard dans l'activation des cartes SIM sur le réseau SFR, veuillez nous excuser pour la gêne occasionnée.
Notre partenaire réseau fait le maximum pour résorber ce retard dans les meilleurs délais.


Information du 18/05/2017 :


Suite à une coupure ERDF, les réseaux fixe et mobile de SFR sont fortement perturbés en Vendée (85). Veuillez nous excuser pour la gêne occasionnée. Notre partenaire réseau fait le maximum pour rétablir le service dans les meilleurs délais.


Information du 18/05/2017 :


Suite aux intempéries, plusieurs antennes SFR rencontrent des dysfonctionnements dans les départements suivants : Finistère (29), Morbihan (56), Oise (60) et Var (83), veuillez nous excuser pour la gêne occasionnée. Notre partenaire réseau fait le maximum pour rétablir le service dans les meilleurs délais.

Question en attente de réponse

configurer MMS complément - suite

Bonjour
Pour faire suite aux messages ci-dessous je vous fais retour de mes remarques à savoir.

  • Internet et MMS fonctionnent mais les MMS continuent de me "manger' des ko donc entament mes 50 mo compris dans le forfait ce qui n'est pas normal ! ainsi que je l'ai déjà signalé sur les "vieux" téléphones où il n'y a pas accès internet les MMS fonctionnent gratuitement.
  • Je précise toutefois que les instructions de configuration adressées par prixtel pour internet ne sont pas du tout comme sur mon smartphone. Ainsi je n'ai pas de rubrique "URL ni de "favoris" à remplir....En fait les rubriques sont id MMS mais les champs sont quasi vides à part le nom et le nom d'APN (sl2sfr) J'ai tout de même enregistrer suite au message de notification et a priori les connexions fonctionnent. je désactive et active "connexions de données" que si je veux lire ou recevoir un MMS. Début août, avec le nouveau je testerai de nouveau l'envoi et la réception et la consommation DATA.
    Voilà où j'en suis :
    Cordialement
    Ci-après les mails de nos échanges :
    "configurer MMS complément ?
    Voici ce que prixtel m'a adressé via espace client :
    Assistance MMS
    Paramètres
    ? D'ici quelques minutes, vous recevrez un SMS de configuration automatique. Suivez les instructions à l'écran de votre mobile (il se peut qu'un code de déverrouillage vous soit demandé, dans ce cas, saisissez : 0000). N'oubliez pas de redémarrer votre téléphone.
    Si vous ne recevez pas ce SMS, ou que la manipulation effectuée ne résout pas votre problème, référez-vous à la documentation de votre téléphone afin d'entrer manuellement les paramètres ci-dessous.
    Si votre problème est résolu, cliquez sur "Fermer", dans le cas contraire, cliquez sur "Déclarer un incident", au bas de cette page.
    Paramètres de configuration manuelle pour l'envoi et la réception de MMS
    Procédure manuelle :
    Attention : Avant d'installer les nouveaux paramètres MMS, vérifier qu'il n'y ait pas de profils MMS déjà installé!
    01) Appuyer sur l'icône [Applications], puis sur [Paramètres].
    02) Sélectionner [Sans fil et réseau] > [Réseaux mobiles] > [Nom des points d'accès].
    03) Appuyer sur la touche [Options] et sélectionner [Nouvel APN].
    Entrer les informations suivantes :
    Nom : mmssfr
    APN : mmssfr
    Proxy : Ignorer
    Port : Ignorer
    Nom d'utilisateur :
    Mot de passe :
    Serveur : Ignorer
    MMSC : http://mms1
    Proxy MMS : 10.151.0.1
    Port MMS : 8080
    MCC :
    MNC :
    Type d'identification : PAP
    Type d'APN : MMS
    04) Appuyer sur la touche [Options] et sélectionner [Enregistrer].
    Le profil est enregistré et activé."
    En ce qui me concerne au moment de l'enregistrement on me demande les 3 chiffres et 2 chiffres pour MMC ET MNC....sinon çà ne marche pas !!!! par ailleurs je n'ai pas l'option type APN "MMs seul". J"ai internet+mms ou internet+mms+dun ou "internet" seul ou internet+dun. que puis-je faire ? car j'ai bien l'impression de me faire arnarquer lors d'envoi ou réception de MMS du fait que je suis obligée d'activer "connexion de données". Normalement les MMS ne devraient pas consommer de MO. Si c'est le cas je vais partir de chez Prixtel sous peu ! De plus dans mon espace du fait que j'ai demandé hier une nouvelle fois des instructions de paramétrage, aujourd'hui je n'ai plus cette option de redemander dans "voir".....Prixtel 'est plus ce qu'il était !!!!
    Marque de téléphone: Samsung
    Modèle de téléphone: Y GT-5360
    Opérateur mobile: Prixtel
    MARIE CLAUDE V.
    2 réponses MARIE CLAUDE V. il y a 16 jours
    Répondre à cette question
    Bonjour Marie-Claude,
    Nous avons bien pris en compte votre demande, nous avons transmis celle-ci à nos experts et reviendront vers vous au plus vite.
    A très vite,
    Fanny de l'Equipe Prixtel
    Equipe Prixtel
    Equipe Prixtel il y a 15 jours
    Bonjour Marie Claude,
    Nous venons de vous faire parvenir un SMS de configuration automatique. Il vous suffit de renseigner le code PIN 1234 pour procéder à l'installation.
    J'attends votre retour et reste à votre disposition,
    Sophie de l'Equipe Prixtel
    Equipe Prixtel
    Equipe Prixtel il y a 2 jours

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Réponses

Bonjour Marie-Claude,

L'envoi et la réception de MMS nécessitent en effet un paramétrage des données mobiles. En revanche, cela n'engendre aucune consommation Internet.

Toutefois, il se peut que votre smartphone se connecte à votre insu : pour récupérer vos e-mails, afficher des notifications (réseaux sociaux, applications...), télécharger des mises à jour du système ou de vos applications.

Pour éviter cela, vous pouvez désactiver la récupération automatique du courrier, l'envoi de notifications, les mises à jour automatiques. Pensez à vérifier la configuration de chacune de vos applications mobiles. Vous pouvez aussi configurer votre smartphone pour que les mises à jour ne se fassent qu'en Wifi.

Pour savoir comment faire, consultez le mode d'emploi de votre smartphone.

Je reste à votre disposition pour toute information complémentaire,

Yasmine de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour
De nouveau je reviens vers vous et je vous remercie d'essayer d'apporter des réponses à mes questions quant à cette consommation de ko lors d'envoi ou réception de MMS. je ne sais si vous en avez eu connaissance mais j'ai renvoyé un message à Prixtel ces derniers jours et j'ai ouvrir une nouvelle question car je ne savais trop comment répondre au mail de configuration reçu juste émanant de prixtel.
j'ai configuré (il y a bien longtemps) les MAJ qu'en WIFI.
J'ai désactivé tout ce que j'ai pu....données en arrière-plan, connexion automatique....etc...Par contre j'ai bien vérifié au niveau des applications. je ne vois rien de plus à décocher. (perso je n'ai mis que facebook que je déconnecte à chaque fois et mes boîtes mail). Là encore je ne vois pas ce que je peux faire de plus et çà me désespère. Sur la doc' du smartphone il n 'y a rien de tout cela. J'ai pourtant téléchargé et imprimé le mode d'emploi entier (135 pages). Aucun indice ! je crois, tout comme vous que cela vient de mon smarphone mais je ne sais que faire. Et si je n'avais pas d'accès internet, comment pourrai-je utiliser les MMS ???? Si quelqu'un a une astuce, je prends...........
Bon WE

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Bonjour Marie-Claude,

Pour un meilleur suivi de votre dossier, nous allons faire le point sur ce fil de discussions.
Le 21juillet, je vous ai envoyé un SMS de configuration automatique contenant les paramètres des APN Internet et MMS pour votre Samsung Galaxy Y : l'avez vous bien reçu ? l'avez-vous bien installé ?

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sophie
Oui j'ai bien reçu votre sms de configuration et j'ai installé ainsi que je vous l'ai mentionné dans mon précédent mail et rappelé ci-après :"Je précise toutefois que les instructions de configuration adressées par prixtel pour internet ne sont pas du tout comme sur mon smartphone. Ainsi je n'ai pas de rubrique "URL ni de "favoris" à remplir....En fait les rubriques sont id MMS mais les champs sont quasi vides à part le nom et le nom d'APN (sl2sfr) J'ai tout de même enregistrer suite au message de notification et a priori les connexions fonctionnent, etc...."
Toutefois merci de vous intéresser à mon "cas".
Cordialement

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

Effectivement, tous les champs ne sont pas à remplir pour configurer correctement l'APN Internet.
Maintenant, désactivez l'option "Données mobiles".
Enfin, envoyez un MMS à vous même pour valider le test.

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Re bonjour sophie
A 12 H 04 je me suis envoyé un MMS à moi-même en décochant "connexions de données" ainsi nommé dans mon smartphone. Le MMS est toujours en "envoi" donc a priori çà ne part pas....

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

Merci d'avoir effectué le test. Il semble en effet que votre téléphone n'envoie les MMS que lorsque l'option Connexion de données mobiles est active.

Nous allons essayé de paramétrer votre téléphone avec 1 seul APN pour Internet et les MMS. Pour cela, modifiez seulement et si besoin l'APN SFR Webphone pré-défini dans la liste de vos APN. En cas d'absence, rétablissez les paramètres par défaut.
Nom : SFR Webphone
APN : sl2sfr
Type d'APN : default,supl,mms
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Protocole de l'APN : IPv4

Les autres champs restent vides ou avec les valeurs par défaut.
Une fois les paramètres rentrés et enregistrés, redémarrez votre téléphone. Vérifiez ensuite que les nouveaux paramètres soient toujours présents et l'APN bien activé.

Enfin, envoyez un MMS à votre numero pour valider le test d'émission.

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

sophie
merci de continuer à trouver 1 solution. Cependant, si je veux manuellement apporter les modifications proposées, je n'ai pas dans la rubrique "type d'APN : default,supl,mms", ni rubrique "protocole Protocole de l'APN : IPv4". Donc je suis dans l'impasse...n'ayant pas ces compléments. J'ai seulement en type d'APN : internet+MMS; internet ou MMS. Pour internet, c'est coché internet et pour les MMS c'est mms qui est coché, ce qui paraît logique....Quant au type d'identification c'est "PAP" pour les 2 APN qui est coché. Voilà pour ces infos....

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude

Ne vous inquiétez pas. Chaque téléphone, ou plutôt chaque système d'exploitation est sensiblement différent, ce qui implique des paramètres différents.
Pour Type d'APN : cochez internet+mms
S'il n'y a pas l'entré Protocole de l'APN, c'est que votre système n'a pas besoin de le définir.
Conservez Type d'authentification PAP

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Voilà j'ai paramétré comme vous me l'avez indiqué. Je suis obligée d'activer "connexions de données" sinon pas d'envoi ni de réception. Avec l'activation de "connexions de données" c'est OK. Par contre, je vais vérifier la consommation de ko....Mais pour cela je pense qu'il faut que j'attende un peu plus tard, le temps que les 2 MMS test soient enregistrés. En attendant merci !

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

C'est un problème récurrent sur les téléphones Samsung; je poursuis les recherches dans ce sens et vous tiendrai au courant sur ce forum dès que j'aurais trouvé une astuce pour ne pas consommer quelques Ko de connexions Internet.

Sachez qu'avec votre offre actuelle, Modulo 4G, vous disposez de 50Mo de connexions internet tout en restant sur le palier à 2€; à ce jour, vous n'avez pas encore consommé 1Mo.

A très vite !

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Merci Sophie de votre collaboration.
Effectivement je n'ai malgré tout, pas consommé 1 mo ! mais bon c'est par principe (les MMS sont normalement gratuits). Dans un futur proche je changerai de mobile et je veillerai à ne pas reprendre de samsung car en effet, il semble que sur certains modèles il y ait ce problème.
bonne soirée

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Bonjour
je suis dans le même cas que vous et je suis tout à fait d'accord sur le principe que les MMS sont entièrement gratuits et qu'on ne devait pas utilisé nos MO pour recevoir et envoyer des MMS
j'ai essayé de paramétrer mon téléphone grâce aux instructions de Prixtel Hélas ! je n'y arrive pas
et je ne sais pas comment on fait pour désactiver les notifications
merci Marie Claude d'avoir soulever ce problème
espérant que Prixtel m'aidera à régler le mien
bien cordialement

ANNICK V.
ANNICK V.

ANNICK V.

Niveau
1
240 / 750
points

De nouveau je reviens vers vous
j'ai reçu une notification m'indiquant comment paramétrer mon téléphone Samsung puisque la manoeuvre ne peut pas se faire automatiquement
j'ai donc procédé en suivant les instructions mais je n'y arrive pas
APN mmssfr
Proxy 10.151.0.1
Port 8080
MMC http://mms1
MCC 208
MNC 10
Mode continu = je trouve pas "mode"
Authentification = normale => je trouve PAP
quand je décoche "Données mobiles" il est mentionné "Vous ne pourrez plus utiliser les applications telles qu'Internet, la messagerie et YouTube via les reéseaux mobiles. Continuez ?"
je clique sur OK pour ne pas dépenser de MO car ma facture a largement dépassé les 2 euros/mensuels
Merci à vous
cordialement

ANNICK V.
ANNICK V.

ANNICK V.

Niveau
1
240 / 750
points

Bonjour Annick,

Je vous confirme que les MMS ne sont pas gratuits mais inclus dans votre forfait à partir du 2e palier. L'émission et la réception de MMS n'implique normalement pas de consommation de données Internet; cependant, l'APN Internet doit être paramétré car il sert de support.
Je recherche actuellement pourquoi certains téléphones Samsung ne peuvent émettre ou recevoir de MMS sans l'option "Données mobiles" activée. Et lorsque vous activez l'option "Données mobiles", certains services et applications de votre téléphone se connectent à votre insu.

Concernant votre problème de MMS, je peux vous envoyer la configuration automatique pour votre Samsung Galaxy Trend Lite.

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour
Je viens de tester sur un ancien portable (Nokia 2720 fold) en insérant ma carte sim. je me suis envoyé 1 MMS sans souci et réception idem sans manipulation complémentaire; je vais attendre 48 H pour voir si les Ko se sont envolés. en ayant changé d'appareil....Mais je suis quasi de l'avis de Sophie (Prixtel) et je crois qu'en effet cela vient du samsung.....A vérifier de près donc....

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

bonjour
je reviens sur ce sujet. Donc après test avec un téléphone nokia de simple utilisation mais acceptant les MMS. Il semble qu'en effet aucune conso de ko a été relevée. J'ai attendu 6 jours pour voir s'il y avait eu consommation. Par contre, j'ai envoyé et reçu un MMS hier soir pour test sur samsung et là 75 ko se sont bien envolés ! Pour info, j'espère que les sms et mms du mois d'août figureront bien TOUS sur le mois d'août et non certains reportés sur début septembre ! car sur ma dernière facture de juillet, certains SMS (à compter du 18 juin) sont portés sur juillet....Ce qui ne me semble pas normal. A priori mais je n'ai pas encore étudier à fond mais ces SMS ne semblent pas comptés en doublon et le principe de la facture mensuelle ne doit pas reprendre les mouvements du mois précédent.....J'avoue que c'est la 1ère fois que je remarque ce petit problème....Bonne journée

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Bonjour Marie-Claude,

Concernant les SMS de Juin reportés sur votre facture de Juillet, nous vous prions d'accepter nos excuses. Notre partenaire Télécom nous a remonté tardivement ces communications.

Concernant les MMS, une bonne nouvelle : grâce à la persévérance d'Annick, nous sommes arrivés à paramétrer son Samsung pour émettre et recevoir les MMS sans connexion Internet.

Je vous invite à lire ce fil de discussions.

A bientôt !

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour Sophie
et merci pour les infos concernant les sms de juin reportés sur juillet. Je suis très heureuse pour Annick pour la solution apportée à son problème récurant de consommations ko ; problème qui par ailleurs persiste toujours chez moi !!!! j'ai vérifié sa configuration et c'est la même que moi, sauf le nom du point d'accès (moi il se nomme SD+FR webphone MMS et pour Annick MMS SFR) ; petite différence aussi sur le nom APN (moi c'est sl2sfr et Annick mmssfr). Je doute que ces nuances importent le reste étant idem...Conclusion : si vous arrivez à "discipliner" mon samnsung galaxy Y S5360, je vous tire mon "chapeau" ! Bon courage !
Bonne journée

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

Je vous conseille de changer votre APN MMS pour mmssfr et de suivre le paramétrage donné pour Annick :

Dans Menu > Paramètres > Paramètres supplémentaires > Réseaux mobiles > Noms des points d'accès > la liste de vos APN s'affiche. Vous allez supprimer tous les APN présents (ne vous inquiétez pas, l'opération est réversible). Puis, vous allez créer un nouvel APN pour vos MMS :
Nom : Mms SFR
APN : mmssfr
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Type d'APN : mms
Enregistrez la configuration.
Activez l'option Données mobiles et envoyez-vous un MMS pour valider le test.

Si vous avez des questions, n'hésitez pas !

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Sophie
Je veux bien essayer de changer le nom et le nom de l'APN mais j'ai des doutes....le MMS, le proxy, le port etc sont identiques....à Annick ! mais bon peut-être que le changement du nom de l'APN a son importance. Je n'ai pas d'autres points APN dans le smartphone sauf celui configuré pour internet comme vous me l'aviez envoyé par sms pour configuration automatique (sl2sfr). Je vais également éteindre puis rallumer l'appareil car je viens d'essayer et avec cette configuration j'ai l'impression que le MMS ne part pas.........

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Sophie
En effet le MMS ne part pas avec cette configuration ci-après :
APN : mmssfr
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Type d'identification : PAP
Type d'APN : mms

il me semble que cette configuration m'avait déjà été proposée. Par ailleurs, je n'ai pas supprimé l'APN internet (SFR webphone). Dois-je le supprimer également ?????

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

Je serai d'avis d'aller jusqu'au bout pour déterminer si la configuration fonctionne ou non.
Si elle ne fonctionne pas, vous avez accès à l'historique de ce fil de discussion pour tout remettre comme avant.

Quelque soit votre décision, je reste à votre écoute.

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Sophie
C'est bon : message bien parti et bien reçu (à moi-même) sans avoir supprimer l'APN internet ! maintenant je vais patienter 1ou 2 jours pour voir si j'en suis toujours à 72 ko consommés hier.....
Merci par avance de votre implication !

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

Si vous n'utilisez pas Internet sur votre Samsung, je vous conseille de supprimer l'APN Internet; dans le cas contraire, il faut le conserver.

Je surveille également votre consommation de mon côté.

A très vite !

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

sophie
Merci
Je vous tiens au courant d'ici 1 ou 2 jours pour surveiller la conso.
Je conserve toutefois l'APN internet car çà m'arrive de l'utiliser (assez rarement c'est vrai par ex consultation mails). et puis c'est bien dommage de ne pas utiliser tout de même un peu d'applications internet d'autant que si j'ai pris un smartphone c'est bien pour aussi pour cela ! même ponctuellement.

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Sophie
Je viens de consulter ma consommation de ko et celle-ci a augmenté ! donc malgré le nouveau paramétrage, mon smartphone "mange" des ko aux envois et réceptions des MMS. J'aimerais bien savoir pourquoi.......Merci de continuer à m'aider.

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Bonjour Marie-Claude,

Sur la journée du 12/08, vous avez envoyé 2 MMS à vous-même : un à 15:07:52 et un à 15:07:56.
Nous relevons des connexions internet à 14:52, 14:58, 15:02.
Votre téléphone se connecte donc à votre insu. Les consommations sont minimes mais existantes. Je vous conseille de désactiver l'option "Données mobiles" lorsque vous n'allez pas sur Internet.

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Sophie
Merci de me "suivre"; en effet je me suis envoyé 2 MMS ainsi que vous le mentionnez.
J'en ai reçu du mobile de mon mari à 19 H02. J'ai donc activé "connexions de données" pour le lire.
Les connexions de données ne sont JAMAIS activées si je ne vais sur internet. Je n'ai pas consulter mes mails, ni surfer....j'ai seulement lu (et envoyé) les MMS pour test où effectivement j'ai activé, mais dès la lecture faite j'ai tout de suite désactivé "connexions de données"....C'est quand même galère....
je continue de surveiller après l'enregistrement du MMS reçu hier soir à 19H02. Je verrai bien si celui-ci m'a "mangé" quelques ko....Affaire à suivre mais sincèrement si samsung pose ce genre de problèmes.........

MARIE CLAUDE V.
MARIE CLAUDE V.

MARIE CLAUDE V.

Niveau
1
394 / 750
points

Marie-Claude,

Je n'ai pas mentionné la consommation de 19:07 car elle est de 0 ko, tout comme celle de 15:06. L'envoi et la réception de MMS ne vous génère donc pas de consommation Internet. Par contre, une application doit se connecter de temps en temps, reste à déterminer laquelle.

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Votre question reste sans réponse ?