Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Problème MMS

Bonjour!
Je l'ai déjà mentionné, mais je n'ai pas eu de réponse. Ma ligne a des problèmes de réception de MMS depuis que Prixtel m'a forcée a abandonner le réseau orange pour le réseau SFR.
J'ai utilisé l'outil en ligne pour configurer correctement mon téléphone.
Je n'ai pas de souci pour envoyer les MMS.
Parfois je reçois très bien les MMS.
Parfois, je reçois le MMS, mais je ne peux pas le lire et quand je tente de le "récupérer" j'ai un message "échec de récupération, réseau non disponible".
Parfois, je ne reçois pas le MMS, mais SFR m'informe quelques jours après que je peux récupérer le MMS sur le web.
J'ajoute que j'habite en centre ville de Marseille et que j'ai toutes les barres de réseau sur mon téléphone, donc ce n'est pas un problème de puissance de réseau.
J'aimerais recevoir TOUT LE TEMPS mes MMS en temps réel sur mon téléphone et non pas sur le web (je n'ai pas d'accès web sur mon téléphone), sans avoir besoin de les récupérer et sans soi-disant indisponibilité du réseau.
Comment puis-je faire, à part changer d'opérateur pour avoir un réseau non SFR ?

SEVERINE
SEVERINE

SEVERINE

Niveau
0
38 / 100
points

Réponses

Bonjour Severine,

Si votre souci concerne les SMS, il faudrait vérifier le numéro du centre de messagerie enregistré dans les paramètres de votre téléphone.

Généralement, ce numéro se trouve dans "Messages" > "Paramètres" > "Centre de messagerie", "Centre d'assistance SMS" ou encore "Centre de service".

Si vous utilisez le réseau Orange, il faut mettre celui-ci : +33689004000 (sans oublier le signe + devant).
Si vous utilisez le réseau SFR, c'est celui-là : +33609001390 (sans oublier le signe + devant).

Si ce sont les MMS qui posent problème, il faudrait vérifier que les données mobiles (ou données cellulaires) sont bien activées dans les paramètres de votre téléphone. Si elles sont désactivées, vous ne pourrez pas envoyer ni recevoir de MMS.

Si c'est bien le cas et que le problème persiste, n'hésitez pas à revenir vers nous afin qu'un conseiller puisse vous aider.

Nous restons à votre disposition,
L'équipe Prixtel

Bonjour
J’ai le même problème que Séverine, je suis en 4G très régulièrement (j’utilise le gps au travail) pourtant je n’arrive pas à recevoir certains mms. On me dit de cliquer sur le lien: vos mms.com en rentrant mon numéro et un mot de passe mais il me marque que mes coordonnées ne sont pas reconnues. Pourtant on m’a basculé chez sfr alors que j’étais chez orange et depuis j’ai ce problème… que dois je faire ? Merci pour votre réponse

JESSICA
JESSICA

JESSICA

Niveau
0
12 / 100
points

Bonjour Jessica,
Merci d'avoir contacté votre Service Support.

Je vous invite à vérifier les APN (Noms des Points d'Accès) Internet et MMS de votre mobile comme suit :

-APN INTERNET-
Nom : SFR webphone
APN : sl2sfr
Type d'APN : default,supl,internet
MCC : 208

MNC : 10

Les autres champs restent vides ou avec les valeurs par défaut.
Enregistrez votre APN puis éteignez et rallumez votre téléphone.


-APN MMS-

Nom : SFR webphone MMS

APN : sl2sfr
Proxy MMS : 10.151.0.1

MMSC : http://mms1
Type d'APN : mms (en minuscules)
Port MMS : 8080
Les autres champs restent vides ou avec les valeurs par défaut.
Enregistrez votre APN.


Si d'autres APN sont enregistrés sur votre téléphone, veuillez les supprimer pour ne conserver que ceux que vous venez de renseigner.

Enfin, je vous invite à vérifier les points suivants :

- Activez les données mobiles

- Désactivez le Wi-Fi

- Dans les Préférences réseau, sélectionnez au moins le mode réseau 2G/3G

Je reste à votre disposition pour tout renseignement complémentaire,
Marius de L'Équipe Prixtel

Bonjour, j'ai le même soucis depuis le changement de carte SIM et le passage de ORANGE a SFR.
Je ne comprends pas pourquoi les données mobiles doivent rester activées si du WIFI est disponible pour la réception et l'envoi des MMS ?

LUCY
LUCY

LUCY

Niveau
0
15 / 100
points

Bonjour Lucy,

Les MMS ne passent pas par le réseau Wifi.

Pour communiquer par MMS, il est nécessaire de configurer l'APN Internet car celui-ci sert de support à l'envoi et à la réception de MMS.

Cependant, ce ne sont pas les MMS qui engendrent la consommation Internet mais des applications qui se connectent dès que l'option "Données mobiles" est activée.

Pour éviter cela, vous pouvez désactiver la récupération automatique du courrier, l'envoi de notifications et les mises à jour automatiques. Pensez à vérifier la configuration de chacune de vos applications mobiles.

Vous pouvez aussi configurer votre smartphone pour que les mises à jour ne se fassent qu'en Wifi. Si vous disposez d'un smartphone sous Android, lancez l'application "Playstore" (ou "GooglePlay"). Le Playstore sur les systèmes Android permet de gérer la mise à jour de vos autres applications.
Une fois le Playstore ouvert, allez dans ses Paramètres puis dans Mise à jour automatique des applis. Là, plusieurs choix s’offrent à vous : désactiver totalement la mise à jour automatique des applis, l’autoriser à n’importe moment ou uniquement en WiFi. Là, je vous invite à sélectionner ce dernier choix.

Je reste à disposition,

Léo de l'Équipe Prixtel

Nos conseillers à votre service

© Prixtel