Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Impossible d’envoyer et de recevoir des mms malgré la configuration recommandée

J’ai beau avoir suivi toutes les instructions, l’envoi d’images ou de vidéos ne fonctionne pas. D’autre part le réseau est vraiment vraiment pourrit, ça coupe sans arrêt, je ne peux appeler à peut près correctement qu’en wifi… super pratique !

CECILE
CECILE

CECILE

Niveau
0
12 / 100
points

Réponses

Bonjour Cécile,


Je vous invite à vérifier les APN (Noms des Points d'Accès) Internet et MMS de votre mobile sont comme suit :


-APN INTERNET-

Nom : SFR webphone

APN : sl2sfr

Type d'APN : default,supl,internet

MCC : 208


MNC : 10


Les autres champs restent vides ou avec les valeurs par défaut.

Enregistrez votre APN puis éteignez et rallumez votre téléphone.



-APN MMS-


Nom : SFR webphone MMS


APN : sl2sfr

Proxy MMS : 10.151.0.1


MMSC : http://mms1

Type d'APN : mms (en minuscules)

Port MMS : 8080

Les autres champs restent vides ou avec les valeurs par défaut.

Enregistrez votre APN.



Si d'autres APN sont enregistrés sur votre téléphone, veuillez les supprimer pour ne conserver que ceux que vous venez de renseigner.


Enfin, je vous invite à vérifier les points suivants :


- Activez les données mobiles


- Désactivez le Wi-Fi


- Dans les Préférences réseau, sélectionnez au moins le mode réseau 2G/3G


Je reste à votre disposition,


Eva de l'Equipe Prixtel

Bonjour,

Je suis sur iphone les champs ne sont pas les mêmes, j'ai :

DONNEES CELLULAIRES :
Nom du point d'accès sl2sfr
Nom d'utilisateur
Mot de passe

MMS
Nom du point d'accès sl2sfr
Nom d'utilisateur
Mot de passe
MMSC http://mms1 Proxy MMS 10.151.0.1:8080
Taille max. des MMS 614400
MMS UA Prof URL

Réinitialiser les réglages

CECILE
CECILE

CECILE

Niveau
0
12 / 100
points

Cécile,

Merci pour votre retour détaillé. Les données renseignées sont bien correctes effectivement.

Je vous invite à vérifier que l'option Données cellulaires est bien activée et désactivez l'option Wi-Fi puis testez votre accès à Internet en ouvrant votre navigateur et les MMS en en envoyant un à votre propre numéro de téléphone.

Si la problématique persiste, je vous invite à insérer votre carte SIM dans un mobile d'une autre marque que Apple et insérer une autre carte SIM dans votre mobile afin de vérifier d'où peut provenir la problématique.

Dans l'attente de votre retour,

Eva de l'Equipe Prixtel

Nos conseillers à votre service

© Prixtel