Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

pb envoi mms

Bonjour,
Je viens d'acheter un Samsung Galaxy A13 (SM-A135F/DSN).
L'envoi + la réception + internet fonctionne lorsque les données mobiles sont activées.
L'envoi + la réception de sms fonctionne mais pas l'envoi + réception de mms.
Suivant votre procédure indiquée, j'ai été vérifier les points d'accès : pour internet, tout était bon mais il a fallu modifier pour les mms. Seuls ces deux noms d'accès apparaissent bien après extinction et redémarrage du tél.
Mon problème est donc bien la configuration des mms. En plus, dans votre espace client, cherchant à comprendre, j'ai reçu le message que la configuration des samsung n'etait pas prise en charge?? Mon précédent tel en était pourtant déjà un, J3 de 2017.
Merci de votre aide.

ALINE
ALINE

ALINE

Niveau
0
47 / 100
points

Réponses

Bonjour Aline,

Afin de traiter votre demande, pouvez vous me préciser les 4 derniers chiffres de la ligne concernée ?

Je reste à disposition,

Léo de l'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Biensûr ! Je n'y avais pas pensé !!
06 XX XX XX 78.
Merci

ALINE
ALINE

ALINE

Niveau
0
47 / 100
points

Merci de votre retour Aline,

Pouvez-vous me confirmer que les APN présents dans les paramètres de votre téléphone sont bien les suivants ? :

-APN INTERNET-
Nom : SFR webphone
APN : sl2sfr
Type d'APN : default,supl,internet
MCC : 208

MNC : 10

Les autres champs restent vides ou avec les valeurs par défaut.
Enregistrez votre APN puis éteignez et rallumez votre téléphone.


-APN MMS-

Nom : SFR webphone MMS

APN : sl2sfr
Proxy MMS : 10.151.0.1

MMSC : http://mms1
Type d'APN : mms (en minuscules)
Port MMS : 8080
Les autres champs restent vides ou avec les valeurs par défaut.
Enregistrez votre APN.


Si d'autres APN sont enregistrés sur votre téléphone, veuillez les supprimer pour ne conserver que ceux que vous venez de renseigner.

Enfin, je vous invite à vérifier les points suivants :

- Activez les données mobiles

- Désactivez le Wi-Fi

- Dans les Préférences réseau, sélectionnez au moins le mode réseau 2G/3G

Je reste à disposition,

Léo de l'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Merci.
Oui tout est bien paramétré pour les apn.
J'ai vérifié les préférences réseau, les 2G 3G 4G sont ok.
Merci.

ALINE
ALINE

ALINE

Niveau
0
47 / 100
points

Aline,

Est-ce que la problématique persiste quand vous insérez votre carte SIM dans un autre téléphone mobile ?

Je reste à disposition,

Léo de l'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Je viens de finir l'essai sur un smartphone qui accepte les 2-3-4G, fastidieux car j'ai dû , entre autres, renommer les apn.
Envoi sms et mms sous données mobiles, ça fonctionne.
Envoi sms et mms sous wifi, ça fonctionne aussi.
J'espère que la solution est proche car ceci me demande une énergie dont , hélas, je ne dispose pas médicalement (cancer sous chimio) en ce moment. Merci de votre aide et de votre compréhension

ALINE
ALINE

ALINE

Niveau
0
47 / 100
points

Bonjour Aline,

Merci de votre retour.

Votre ligne mobile est donc fonctionnelle dans un autre téléphone mobile.

La problématique concerne donc votre téléphone actuel.

Je vous invite à réinitialiser les paramètres réseau de votre téléphone Samsung Galaxy A13. Pour cela, je vous invite à suivre la manipulation suivante :

Paramètres > Gestion globale > Réinitialiser > Réinitialiser les paramètres du réseau.

Je reste à disposition,

Léo de l'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Je n'ai pu réaliser l'opération conseillée car je n'ai pas trouvé l'onglet de réinitialisation des paramètres réseau. Je hais ce A13...

À force de chercher, j'ai lu que pour envoyer et recevoir des mms, les données mobiles devaient obligatoirement être activées...

1) ceci n'a jamais été évoqué au cours de l'assistance.
2) pourquoi cela fonctionnait-il différemment avec mon Samsung J3 de 2017? Je pouvais envoyer et recevor des mms simplement avec la wifi...
3) si les données mobiles doivent être activées en permanence, comment savoir si la wifi sera privilégiée et éviter une surconsommation de mon forfait?

Merci de votre aide.
Cordialement, Aline B.

ALINE
ALINE

ALINE

Niveau
0
47 / 100
points

Bonjour Aline,

Les MMS ne passent pas par le réseau Wifi.

Pour communiquer par MMS, il est nécessaire de configurer l'APN Internet car celui-ci sert de support à l'envoi et à la réception de MMS.

Cependant, ce ne sont pas les MMS qui engendrent la consommation Internet mais des applications qui se connectent dès que l'option "Données mobiles" est activée.

Pour éviter cela, vous pouvez désactiver la récupération automatique du courrier, l'envoi de notifications et les mises à jour automatiques. Pensez à vérifier la configuration de chacune de vos applications mobiles.

Vous pouvez aussi configurer votre smartphone pour que les mises à jour ne se fassent qu'en Wifi. Si vous disposez d'un smartphone sous Android, lancez l'application "Playstore" (ou "GooglePlay"). Le Playstore sur les systèmes Android permet de gérer la mise à jour de vos autres applications.

Une fois le Playstore ouvert, allez dans ses Paramètres puis dans Mise à jour automatique des applis. Là, plusieurs choix s’offrent à vous : désactiver totalement la mise à jour automatique des applis, l’autoriser à n’importe moment ou uniquement en WiFi. Là, je vous invite à sélectionner ce dernier choix.

Je reste à disposition,

Léo de l'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Nos conseillers à votre service

© Prixtel