Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Problème reseau

Ma ligne fonctionnait très bien après vos réglages du depart mais ce n’est plus le cas depuis quelques semaines. Pourriez-vous refaire les réglages pour que j’ai à nouveau du bon réseau merci!

ANNETTE
ANNETTE

ANNETTE

Niveau
0
23 / 100
points

Réponses

Bonjour Annette,

Voici la procédure à suivre en cas de problème de réseau :
1. Re-démarrez votre téléphone.
2. Rendez-vous dans la rubrique Ligne mobile de votre Espace client pour vérifier que votre ligne est bien active.
3. Déplacez-vous pour vérifier si le souci est lié à une localisation en particulier.
4. Testez votre carte SIM dans un autre téléphone débloqué d'un modèle différent du vôtre pour voir si elle fonctionne.
5. Testez une autre carte SIM dans votre téléphone pour voir si le problème vient de votre carte SIM Prixtel ou de votre téléphone.

Si votre ligne est active et que le problème vient de votre carte SIM, merci de nous expliquer les tests que vous avez faits et ce qui ne fonctionne pas précisément : appels, SMS/MMS et/ou Internet et si c'est dans un lieu en particulier. Nous ferons le maximum pour résoudre votre souci dans les plus brefs délais.

Nous restons à votre disposition,
L'équipe Prixtel

Merci pour votre réponse. J’ai fait tout ce que vous mentionnez ci dessus. Mais cela ne change rien.
La carte SIM est insérée dans un domino auquel est connectée une antenne.
Quand j’ai reçu la carte SIM en janvier elle ne captait pas bien le réseau alors j’ai écrit ici, ( un fil de discussion qui a été supprimé à ce que je vois) et vous m’avez répondu d’attendre 24 h que vous fassiez des réglages puis de redémarrer mon telephone ( domino) et en effet j’avais un réseau merveilleux après cela et jusqu’à il y a quelques semaines…
À ce moment là j’ai cru que peut-être une antenne était en travaux alors j’ai attendu mais le réseau ne revient pas… le voyant est toujours jaune au lieu de vert et les pages ouvrent éventuellement mais tres lentement et quelquefois pas du tout..
alors j’espère que vous pourrez refaire ce réglage ( tourner l’antenne? ) pour que j’ai à nouveau un bon reseau
Et que je n’aurai pas à résilier mon contract, mais plutôt que je pourrai passer toutes mes 12 autres lignes chez vous l’année prochaine!
Merci d’avance.

ANNETTE
ANNETTE

ANNETTE

Niveau
0
23 / 100
points

Bonjour Annette,

Rencontrez-vous cette problématique quand votre carte SIM est insérée dans un téléphone mobile?

Une autre carte SIM dans votre Domino rencontre-t-elle la même problématique ?

Dans l'attente de votre retour,

Léo de l'Équipe Prixtel

Nos conseillers à votre service

© Prixtel