Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Problème de réseau 4G

Bonjour,

Je vous contacte pour signaler un problème de réseau 4G à Tonnelles, Montpellier. En effet, depuis 2 décembre dans la matinée, je ne reçois plus de signal 4G dans la zone. Les rares moments où je le reçois, ça ne fonctionne pas. Je ne peux même pas ouvrir une page avec. Une fois que je quitte la zone, le 4G fonctionne correctement. Ces 4 jours représentent déjà une éternité pour moi car j'ai dû rater plusieurs réunions de révisions importantes pour ma formation à la fac. J'espère que vous allez y remédier le plus rapidement possible.

J'ai aussi un autre problème qui concerne ma SIM. Quand j'ai 4G, personne ne peut me trouver au téléphone. Ça sonne sans réponse et on tombe sur le répondeur. Pourtant, rien ne se passe sur mon portable. Je reçois uniquement un message me notifiant qu'un tel a essayé de me joindre au téléphone. J'ai effectué le test croisé ; le même problème se pose sur l'autre portable (J'ai jamais eu ce problème avec mon ancien opérateur). Je vous remercie déjà pour l'attention que vous porterez à ma requête.

Bonne journée à vous !

MARC FRANTSO
MARC FRANTSO

MARC FRANTSO

Niveau
0
33 / 100
points

Réponses

Bonjour Marc,
Merci d'avoir contacté votre Service Support.

Vous nous avez fait part d'un problème d'absence de réseau.
Après recherches, je vous informe que des équipements du réseau de notre partenaire Télécom qui couvrent votre adresse sont en panne, les services impactés étaient les suivants : voix en 2G, 3G, 4G et Data.
Les travaux devraient avoir rétablir les sites endommagés, théoriquement le 11/12/2021.

Nous vous prions de nous excuser pour la gêne occasionnée.

Je reste à votre disposition pour tout renseignement complémentaire,
Marius de L'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour

Merci pour votre réponse
Le problème de réseau a été résolu depuis le 11 décembre comme vous le dites et j'en suis ravi.
Mais mon deuxième problème persiste encore. On ne peut pas me joindre au téléphone quand je suis connecté au réseau 4G (Ça sonne sans réponse) pourtant mon téléphone ne sonne pas. J'ai effectué un test croisé mais le problème persiste encore. Merci de bien vouloir m'aider à le résoudre.

Bonne journée !

MARC FRANTSO
MARC FRANTSO

MARC FRANTSO

Niveau
0
33 / 100
points

Marc,

Afin de traiter au mieux cette anomalie, me confirmez-vous que vous parlez bien des appels via la 4G (VOLTE) ?
L'émission d'appel est elle possible en VOLTE ou est-ce juste la réception ?
Cette anomalie se produit-elle peu importe votre position géographique, en intérieur comme en extérieur ?
Quelles sont la marque et modèle de votre mobile ?

Je reste à votre disposition pour tout renseignement complémentaire,
Marius de L'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Oui. Je parle bien des appels via la 4G (VoLTE). L'émission des appels n'est pas possible en VoLTE non plus ; je dois attendre environ 30 secondes pour que mon téléphone passe automatiquement en 2G pour effectuer un appel.

Cette anomalie se présente peu importe l'endroit où je me trouve.

J'ai un LG Q61.
LM-Q630N.

Cordialement

MARC FRANTSO
MARC FRANTSO

MARC FRANTSO

Niveau
0
33 / 100
points

Marc,

Après vérification le LG Q61n'est pas un mobile reconnu comme compatible sur le réseau SFR, les appels 4G ne fonctionnent donc pas :
https://assistance.sfr.fr/tel-mobile/appels-sms-mms-inter... , cliquez sur "Comment en bénéficier ".

J'en suis navré.

Je reste à votre disposition pour tout renseignement complémentaire,
Marius de L'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Merci
Je comprends
Mon téléphone devrait passer en 3G à chaque fois que je reçois un appel. Mais ce qui me préoccupe le plus c'est que je ne reçois aucun appel avec la 4G connectée pourtant ça sonne de l'autre côté. Moi je ne reçois qu'un message me disant que quelqu'un a essayé de m'appeler.
J'avais pas ce problème avec mon ancien opérateur (À chaque appel reçu, mon téléphone passe automatiquement en 3G, à l'issue de l'appel, la 4G revient.

MARC FRANTSO
MARC FRANTSO

MARC FRANTSO

Niveau
0
33 / 100
points

Marc,

Je vous invite à désactiver la VOLTE, vous devriez recevoir correctement vos appels.

Je reste à votre disposition pour tout renseignement complémentaire,
Marius de L'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Nos conseillers à votre service

© Prixtel