Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Pas de fonctionnement 4G

Bonjour,
avant de tomber en panne (plus de reconnaissance d'aucune carte SIM), mon ancien téléphone fonctionnait très bien avec Prixtel.
J'ai acheté un nouveau téléphone (Sony XZ2 compact). Lorsque j'ai installé la carte SIM, j'ai constaté que le téléphone fonctionne bien mais pas la 4G.
J'ai fait les inversements de rigueur avec d'autre puces qui me confirment que mon téléphone n'a pas de problème.
Je vous ai commandé une nouvelle carte SIM que j'ai reçue hier mais ça ne change rien, toujours pas de 4G.
J'en déduis qu'il doit y avoir un problème avec mon abonnement....
Cordialement
Luc D.

LUC
LUC

LUC

Niveau
0
12 / 100
points

Réponses

Bonjour Luc,

Commencez par vérifier que les données mobiles sont bien activées dans les paramètres de votre téléphone.

Si c'est bien le cas et qu'Internet ne fonctionne pas, supprimez les APN (ou Nom des points d'accès) existants dans les paramètres de votre téléphone. Ensuite, utilisez nos outils de configuration automatique :

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour,
J'ai réalisé la configuration automatique telle que vous l'avez expliquée et ça fonctionne.
Merci !

LUC
LUC

LUC

Niveau
0
12 / 100
points

Bonjour Luc,

Je suis ravi d'apprendre la résolution de votre demande,

Je reste à disposition,

Léo de l'Équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Nos conseillers à votre service

© Prixtel