Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Facturation Europe au lieu de France

Bonjour,
Je viens vers vous car j'ai été facturé pour des appels et de la conso Internet en Europe alors que j'étais en France à ce moment là. J'ai des factures d'hôtel à l'appui.
Comment faire pour régulariser cette facture erronée?
D'avance merci pour votre retour.
Cordialement.

CLAIRE
CLAIRE

CLAIRE

Niveau
0
12 / 100
points

Réponses

Bonjour Claire,

Après lecture de votre facture de septembre (40233283), il ressort que vous avez émis des communications depuis la Suisse.

La Suisse fait partie de la zone tarifaire Europe élargie. Cette zone n'étant pas comprise dans votre forfait, vous avez été facturé conformément à votre Guide Tarifaire International, présent sur votre Espace Client, rubrique "Lignes", onglet "Infos et documents".

Après vérification, ces communications ont bien transité par un opérateur étranger, c'est la raison pour laquelle elles ne sont pas incluses dans votre offre et facturées en sus. Pour éviter que votre téléphone se connecte à un réseau étranger, il vous suffit de désactiver le choix automatique de l'opérateur puis de choisir Prixtel manuellement et de désactiver l'option Itinérance dans les paramètres de votre mobile. Votre téléphone ne pourra plus changer de réseau tout seul.

Je reste à disposition,

Léo de l'Équipe Prixtel

Bonjour Léo,

Merci pour votre réponse.

Je suis bien d'accord avec ce que vous dites mais c'est qui est dingue c'est que j'étais en France et pas en Suisse !!!!

Lorsque nous ne sommes pas sur le territoire français ok pas de soucis on paie en plus, mais étant en France, on ne fait pas forcément attention sur quel opérateur notre téléphone est connecté !
C'est abusé je trouve !

Je vais faire la manip indiquée mais ce n'est pas normal de se retrouver dans cette situation !

Merci de faire remonter mon mécontentement à qui de droit!

Je vous souhaite une belle fin de journée.

Cordialement.

CLAIRE
CLAIRE

CLAIRE

Niveau
0
12 / 100
points

Bonjour Claire,

Je comprends votre position toutefois comme indiqué précédemment, ces communications ont bien transité par un opérateur étranger, c'est la raison pour laquelle elles ne sont pas incluses dans votre offre et facturées en sus. Pour éviter que votre téléphone se connecte à un réseau étranger, il vous suffit de désactiver le choix automatique de l'opérateur puis de choisir Prixtel manuellement et de désactiver l'option Itinérance dans les paramètres de votre mobile. Votre téléphone ne pourra plus changer de réseau tout seul.

Je reste à disposition,

Léo de l'Équipe Prixtel

Nos conseillers à votre service

© Prixtel