Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Sim activée mais pas de 4G

Bonjour,
J'ai inséré ma nouvelle SIM Prixtel dans mon téléphone, les barres de réseau s'affichent bien en haut de mon écran et je peux aussi passer un appel téléphonique. Par contre quand j'active la 4G, j'ai bien le logo "H+" en haut qui s'affiche sur mon écran par contre je ne peux pas accéder à Google par exemple, je n'ai aucun accès internet. Pourquoi ?

JULES
JULES

JULES

Niveau
0
42 / 100
points

Réponses

Bonjour Jules,

Commencez par vérifier que les données mobiles sont bien activées dans les paramètres de votre téléphone.

Si c'est bien le cas et qu'Internet ne fonctionne pas, supprimez les APN (ou Nom des points d'accès) existants dans les paramètres de votre téléphone. Ensuite, utilisez nos outils de configuration automatique :

Désormais j'arrive à accéder à Google, mais il faut plus d'une minute pour charger juste la page google.com... il va falloir que vous resolviez ce problème car c'est anormal.

JULES
JULES

JULES

Niveau
0
42 / 100
points

Non en fait, une fois sur 5, la page Google se charge en 2 minutes et le reste du temps ça ne charge pas et ça me met un message d'erreur comme quoi il y a un problème réseau. J'ai fait votre tuto pour configurer les apn mais ça change rien

JULES
JULES

JULES

Niveau
0
42 / 100
points

J'ai un Xiaomi redmi note 7

JULES
JULES

JULES

Niveau
0
42 / 100
points

Bonjour Jules,

Dans un premier temps, je vous invite à effectuer une réinitialisation des paramètres réseau de votre téléphone mobile.

Pour cela, je vous invite à suivre la manipulation suivante :

  • Sélectionnez Paramètres > Cartes SIM & réseaux mobiles > Public > Noms des points d'accès > Réinitialiser

Votre téléphone sera alors réinitialisé avec les paramètres Internet et MMS par défaut.

Je reste à disposition,

Léo de l'Équipe Prixtel

Vous n'avez pas répondu à mon problème. Je vous ai très clairement dit que j'avais accès au réseau 4G mais avec un débit extrêmement faible ; donc rien à voir avec des paramètres erronés, sinon je j'y aurais tout simplement pas accès.
Donnez moi un début digne de ce nom ou je migre dès demain chez le concurrent ORANGE qui lui offre de meilleurs débits. La balle est dans votre camp.

JULES
JULES

JULES

Niveau
0
42 / 100
points

Bonjour Jules,

Comme je vous l'ai indiqué précédemment, merci d'effectuer une réinitialisation des paramètres réseau de votre téléphone mobile.

Si l'anomalie venait à persister malgré cette manipulation, je vous invite également à insérer votre carte SIM dans un autre téléphone mobile afin de déterminer si l'anomalie persiste.

Je reste à disposition,

Léo de l'Équipe Prixtel

Nos conseillers à votre service

© Prixtel