Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Pas de reseau

Bonjour, La ligne devait etre activer le 27/05 mais cela ne fonctionne pas. l'ancienne carte sim est désactivé mais la nouvelle ne fonctionne pas. je rentre bien le code pin mais je n'ai aucun service. j'ai testé la carte SIM sur un second téléphone et même probleme. Cordialement

JACKY
JACKY

JACKY

Niveau
0
12 / 100
points

Réponses

Bonjour Jacky,

L'activation de tous les services peut prendre quelques heures donc si vous constatez des dysfonctionnements juste après la portabilité, nous vous invitons à patienter. Tout devrait rentrer dans l''ordre tout seul. N''hésitez pas à re-démarrer votre téléphone pour vérifier si tout fonctionne.

Si vous n''avez pas accès à Internet, vous pouvez vérifier que votre smartphone est correctement configuré. Tout est expliqué dans cette FAQ : https://assistance.prixtel.com/questions/900239-configurer-internet-mms-smartphone.

Si des dysfonctionnements persistent 24h après l''activation, n''hésitez pas à revenir vers nous afin qu''un conseiller puisse vous aider.

Nous restons à votre disposition,
L'équipe Prixtel

Bonjour,
Toujours pareil, j''ai rallumé le téléphone plusierus fois, rentré le code SIM et toujours pas de reseau, . j'ai testé sur un autre téléphone et même resultat.
C'est urgent, la portabilité a été effectuer et du coup l'ancienne carte sim est désactivé

JACKY
JACKY

JACKY

Niveau
0
12 / 100
points

Bonjour Jacky

Une nouvelle SIM est en cours d'expédition avec le n° de suivi 2L01426179851. Merci de l'activer depuis votre compte à réception.

Je reste à disposition,

Alexia de l'Equipe Prixtel

Nos conseillers à votre service

© Prixtel