Bienvenue sur
l'assistance Prixtel.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou connectez-vous pour publier un message sur le forum.

Bonjour Anonyme.

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche ou consultez votre Espace client.

Question en attente de réponse

Impossible d’activer les appels wifi sur ma ligne

Bonjour, lorsque j’essaie d’activer les appels wifi pour ma ligne 0614xxxx sur mon telephone, j’obtiens un message d’erreur « veuillez contacter SFR ». Mon telephone est un iphone 11 pro compatible appels wifi et j’ai bien cocher la case « ne pas bloquer les numéros surtaxés » dans mon compte prixtel. J’ai forfait modulable (illimité). Comment faire ? Merci par avance

KARIM
KARIM

KARIM

Niveau
0
71 / 100
points

Réponses

Bonjour Karim,

Pour que les appels Wifi et 4G fonctionnent, vous avez besoin :

  • D'un forfait illimité,
  • D'un téléphone compatible VoLTE/VoWIFI,
  • Que l'option VoLTE/VoWIFI soit activée sur votre ligne. L'activation est immédiate si vous utilisez le réseau SFR mais sur Orange, il faut avoir 45 jours d'ancienneté. Si vous venez de souscrire à un forfait sur le réseau Orange, il est donc normal que les appels 4G et Wifi ne fonctionnent pas.

Nous vous conseillons de vérifier que votre mobile fait bien partie des smartphones compatibles :

Si votre mobile est compatible, assurez-vous qu'il bénéficie de la dernière version d'Android ou iOS et que les appels 4G et Wifi sont bien activés dans les paramètres de votre téléphone.

Si vous utilisez le réseau SFR, il faut désactiver l'option "Blocage des numéros surtaxés" dans la rubrique Ligne mobile de votre Espace client pour que les appels Wifi et 4G fonctionnent.

Si cela ne résout pas le souci, n'hésitez pas à revenir vers nous afin qu'un conseiller puisse vous aider.

Nous restons à votre disposition,
L'équipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Nos conseillers à votre service

© Prixtel