BIENVENUE SUR L'ASSISTANCE PRIXTEL !

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche. Si vous ne trouvez pas la réponse, rendez-vous en bas de page pour poser votre question à notre équipe de conseillers.

Une question, besoin d'aide ?



Information du 03/12/2019 - Perturbations Internet sur Orange :


Certaines lignes sur le réseau Orange sont actuellement impactées par un problème d'Internet. Veuillez nous excuser pour la gêne occasionnée. Pour résoudre ce souci, nous vous invitons à supprimer les APN dans les paramètres de votre smartphone et à les re-créer (pour savoir comment faire : cliquez ici ). De notre côté, nous travaillons activement à la résolution de cet incident avec notre partenaire réseau Orange.




Pour un traitement plus rapide de vos demandes


Nos conseillers sont très sollicités actuellement mais ils font le maximum pour répondre à vos messages dans les meilleurs délais. Pour obtenir une réponse plus rapidement, merci de ne pas publier plusieurs fois la même question sur le forum.

Par ailleurs, en cas de perte ou vol de votre téléphone, de souci technique avec votre ligne ou pour une réclamation concernant une facture ou un paiement, rendez-vous sur votre Espace client dans la rubrique Assistance.



Par mesure de sécurité, merci de ne pas communiquer d'informations confidentielles (numéro de téléphone, e-mail, RIO...) sur le forum. Si nous avons besoin de ces informations pour vous répondre, nous vous les demanderons par e-mail.


Information du 29/10/2019 :


Suite à un incident technique, nous rencontrons un retard dans l'activation des cartes SIM et des lignes en portabilité. Cela peut affecter le fonctionnement de votre ligne ou de certains services. Veuillez nous excuser pour la gêne occasionnée.

Notre Service Technique travaille en étroite collaboration avec nos partenaires réseau afin de résoudre ces soucis dans les plus brefs délais.


Information du 12/11/2019 - Accès à Internet sur Orange :


Suite à un incident technique, certaines lignes activées sur le réseau Orange les 4 et 5 novembre n'ont pas accès à Internet. Notre partenaire réseau Orange en est informé et il travaille activement à la résolution de ce souci.
Veuillez nous excuser pour la gêne occasionnée.


Information à partir du 20/11/2017 :


Suite à une expérimentation d’Orange sur son réseau 2G du 20 au 30/11, les utilisateurs de téléphones Samsung 2G risquent de rencontrer des perturbations dans les départements suivants : Ain (01), Allier (03), Cantal (15), Isère (38), Loire (42), Haute-Loire (43), Puy de Dôme (63), Rhône (69), Savoie (73) et Haute-Savoie (74). Veuillez nous excuser pour la gêne occasionnée.
Téléphones concernés : Samsung GT-E1050, GT-E1080, GT-E1081, GT-E1085, GT-E1086, GT-E1150 et GT-E1170.
À compter du mois de janvier, ces téléphones ne seront plus utilisables sur le réseau Orange.


Information du 07/09/2017 - Forfait L'essentiel :


Les opérations techniques sur le réseau Orange sont terminées. Le service est à présent rétabli.


Information du 18/05/2017 :


Suite aux intempéries, plusieurs antennes SFR rencontrent des dysfonctionnements dans les départements suivants : Finistère (29), Morbihan (56), Oise (60) et Var (83), veuillez nous excuser pour la gêne occasionnée. Notre partenaire réseau fait le maximum pour rétablir le service dans les meilleurs délais.

Question en attente de réponse

URGENT Pas d'internet, pas de réseau Orange 4G ni la possibilité d'envoyer de MMS

Bonjour,
J'ai activé ma ligne le 16/12/2019 au soir sur un ASUS zenfone max plus M1, modèle ASUS_X018D, version Andoid 8.1.0.
Je n'ai ni réseau Internet, ni de 4G, ni la possibilité d'envoyer de mms. J'ai par la suite lu le forum et bien suivi toutes les indications de paramétrage concernant Internet en 4G Orange et les mms, à plusieurs reprises, mais rien y fait, je n'ai ni Internet, ni de réseau 2G-3G-4G, ni possibilité d'envoyer de MMS...
Au niveau du paramétrage, je ne peux pas saisir dans le champ MNC : 01, il me met par défaut 10 et si je mets 01 mon téléphone n'enregistre pas la modification et me supprime directement le point d'accès créé.

Je vous serrai très reconnaissante de m'indiquer comment faire ou de faire directement la modification sur ma ligne pour que je puisse l'utiliser convenablement.

Mon délai de rétractation se termine dans 3 jours et si je n'ai pas une solution d'ici là, qui fonctionne, je me verrai dans l'obligation de passer chez un autre opérateur, ce qui m'embêterai beaucoup, car j'aimerai resté chez Prixtel.

J'espère avoir une réponse ainsi qu'une solution très rapide de votre part et vous en remercie d'avance.
Solène

SOLENE L.
SOLENE L.

SOLENE L.

Niveau
0
77 / 100
points

Réponses

Bonjour Solène,

Votre ligne 06xxxx2058 est sur le réseau SFR et non Orange.
Je vous invite à configurer les APN (Noms des Points d'Accès) Internet et MMS de votre mobile comme suit :

-APN INTERNET-
Nom : SFR webphone
APN : sl2sfr
Type d'APN : default,supl,internet
MCC : 208

MNC : 10

Les autres champs restent vides ou avec les valeurs par défaut.
Enregistrez votre APN puis éteignez et rallumez votre téléphone.


-APN MMS-

Nom : SFR webphone MMS

APN : sl2sfr
Proxy MMS : 10.151.0.1

MMSC : http://mms1
Type d'APN : mms (en minuscules)
Port MMS : 8080
Les autres champs restent vides ou avec les valeurs par défaut.
Enregistrez votre APN.


Si d'autres APN sont enregistrés sur votre téléphone, veuillez les supprimer pour ne conserver que ceux que vous venez de renseigner.

Enfin, je vous invite à vérifier les points suivants :

- Activez les données mobiles

- Désactivez le Wi-Fi

- Dans les Préférences réseau, sélectionnez au moins le mode réseau 2G/3G

Je reste à votre disposition si besoin,

Alexia de l'Equipe Prixtel

Bonsoir Alexia,
et merci pour votre réponse si rapide.
Effectivement désolée je m'étais trompée de réseau....
J'ai bien suivi toute la procédure que vous me l'avez indiqué, mais malheureusement ça ne fonctionne toujours pas et j'ai essayé à 4 reprises de recréer les points de réseau en effaçant les anciens, mais rien y fait...
Là je vous remercierai de trouver une autre solution.

Merci d'avance.
Solène

SOLENE L.
SOLENE L.

SOLENE L.

Niveau
0
77 / 100
points

Bonjour Solène,

Afin de déterminer d'où peut provenir l'anomalie, je vous invite à effectuer un test croisé : insérez votre carte SIM dans un autre téléphone débloqué tout opérateur d'un modèle différent du vôtre et une autre carte SIM dans votre téléphone. Dans quelle configuration l'anomalie est résolue ?

Je reste à votre disposition si besoin,

Alexia de l'Equipe Prixtel

Bonjour Alexia,
J'ai mis ma carte SIM dans un autre téléphone, heureusement que j'en avais un autre, et j'ai récupérer les points d'accès sur l'autre téléphone pour que ça fonctionne sur l'actuel.
Même si il a fallu que je me dépatouille un peu toute seule pour créer les bons points d'accès sur mon téléphone pour résoudre le problème.
Oh grand miracle ça fonctionne enfin.
Donc tout fonctionne correctement maintenant.

Pour vos prochain clients, il serait peut-être judicieux de leurs envoyer par mail ou d'inclure dans le site de manière évidente, la procédure intégrale pour éviter ces échanges de messages et une perte de temps.

En tout cas un grand merci pour votre aide si précieuse.
Solène

SOLENE L.
SOLENE L.

SOLENE L.

Niveau
0
77 / 100
points

Bonjour Solène,

Merci pour votre retour.
Je suis ravie que tout fonctionne à présent.
La configuration fournie au début de ce fil de discussion est la configuration transmise par Orange pour les mobiles sous système Android.
Certaines marques peuvent avoir certaines spécificités que nous ne connaissons pas.
Aussi, pour aider d'éventuels autres utilisateurs d'Asus je vous invite à retranscrire la configuration saisie pour vos APN.

Je reste à votre disposition si besoin,

Alexia de l'Equipe Prixtel

Bonjour Alexia,
Voici les paramétrages des codes APN (Noms des points d'accès) que j'ai rentré dans mon téléphone ASUS Zenfone Max Plus M1 :
Tout d'abord aller dans "Paramètres", puis "Connexions", "Réseau Mobile", "Noms des points d'accès", "+"
Voici exactement ce qui doit être affiché dans l'ordre exacte :

  • POUR L'APN INTERNET -
  • Nom : SFR webphone
    APN : sl2sfr
    Proxy : Non défini
    Port : Non défini
    Nom d'utilisateur : Non défini
    Mot de passe : Non défini
    Serveur : Non défini
    MMSC : Non défini
    Proxy MMS : Non défini
    Port MMS : Non défini
    MCC : 208
    MNC : 10
    Type d'authentification : Non défini
    Type d'APN : default,supl,internet
    Protocole APN : IPv4
    Protocole APN en itinérance : IPv4
    "Activer/Désactiver l'APN : APN activé" doit être grisé
    Réseau : Non spécifié
    Type MVNO : Aucun
    Valeur MVNO : Non défini

    Puis en haut à droite (sur les 3 petits points) ENREGISTRER

    • POUR L'APN MMS -
    • Nom : SFR webphone MMS
      APN : sl2sfr
      Proxy : Non défini
      Port : Non défini
      Nom d'utilisateur : Non défini
      Mot de passe : Non défini
      Serveur : Non défini
      MMSC : http///mms1
      Proxy MMS : 10.151.0.1
      Port MMS : 8080
      MCC : 208
      MNC : 10
      Type d'authentification : Non défini
      Type d'APN : mms
      Protocole APN : IPv4
      Protocole APN en itinérance : IPv4
      "Activer/Désactiver l'APN : APN activé" doit être grisé
      Réseau : Non spécifié
      Type MVNO : Aucun
      Valeur MVNO : Non défini

      Puis en haut à droite (sur les 3 petits points) ENREGISTRER

      J'espère que cela aidera les propriétaire de téléphone ASUS.
      Bonnes fêtes de fin d'année.
      Solène

SOLENE L.
SOLENE L.

SOLENE L.

Niveau
0
77 / 100
points

Bonjour Alexia,
Erreur de ma part les MMS ne fonctionnent toulours pas :(
J'ai essayé d'envoyer des photos et ça ne marche pas...
Mais d'après ce que j'ai lu sur les forums vous pouvez faire une intervention sur ma ligne pour que cela fonctionne.
Pourriez-vous m'aider et faire cette manip sur ma ligne s'il vous plaît.

Merci d'avance,
Solène

SOLENE L.
SOLENE L.

SOLENE L.

Niveau
0
77 / 100
points

C'est bon j'ai trouvé comment faire :)

Il faut dans "Noms des points d'accès" , puis dans "APN" aller sur les 3 petits points en haut à droite "Rétablir param. par défaut" et miracle, enfin j'ai pu m'envoyer une photos pour tester et ça fonctionne enfin. HOURA !!!

Donc les paramètres s'affichant pour les MMS sont les suivants :

Nom : MMS SFR
APN : mmssfr
Proxy : Non défini
Port : Non défini
Nom d'utilisateur : Non défini
Mot de passe : Non défini
Serveur : Non défini
MMSC : http///mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
Type d'authentification : Non défini
Type d'APN : mms
Protocole APN : IPv4
Protocole APN en itinérance : IPv4
"Activer/Désactiver l'APN : APN activé" doit être grisé
Réseau : Non spécifié
Type MVNO : Aucun
Valeur MVNO : Non défini

Puis en haut à droite (sur les 3 petits points) ENREGISTRER

Et merci encore pour votre aide, même si j'ai dû me dépatouiller un peu.
Bonne année et tous mes vœux.
Solène

SOLENE L.
SOLENE L.

SOLENE L.

Niveau
0
77 / 100
points

Bonjour Solène,

Merci pour votre retour.
Il n'y avait pas de modification de notre part à faire sur votre ligne qui dispose d'une offre récente.

Je suis ravie que tout fonctionne suite à votre manipulation.

Je reste à votre disposition si besoin,

Alexia de l'Equipe Prixtel

Votre question reste sans réponse ?

© Prixtel