BIENVENUE SUR L'ASSISTANCE PRIXTEL !

Vous avez besoin d’aide ? Saisissez votre demande dans notre moteur de recherche. Si vous ne trouvez pas la réponse, rendez-vous en bas de page pour poser votre question à notre équipe d’experts.

Une question, besoin d'aide ?



Roaming en Europe et DOM avec les forfaits Prixtel


Depuis le 1er juin, vous pouvez appeler et envoyer des SMS et MMS depuis l’Europe et dans les DOM vers la France métropolitaine et vous connecter à Internet en Europe et dans les DOM sans surcoût, comme si vous étiez en France. 
En savoir plus


Information du 30/03/2017 :


Nous rencontrons un retard dans l'activation des cartes SIM sur le réseau SFR, veuillez nous excuser pour la gêne occasionnée.
Notre partenaire réseau fait le maximum pour résorber ce retard dans les meilleurs délais.


Information du 11/07/2017 :


Suite à un incident sur des équipements, le réseau mobile de SFR est fortement perturbé sur toute la France. Veuillez nous excuser pour la gêne occasionnée. Notre partenaire réseau fait le maximum pour rétablir le service dans les meilleurs délais.


Information du 18/05/2017 :


Suite aux intempéries, plusieurs antennes SFR rencontrent des dysfonctionnements dans les départements suivants : Finistère (29), Morbihan (56), Oise (60) et Var (83), veuillez nous excuser pour la gêne occasionnée. Notre partenaire réseau fait le maximum pour rétablir le service dans les meilleurs délais.

Question en attente de réponse

Je n'arrive pas à envoyer de mms avec mon Nokia Lumia 625, malgré plusieurs déclarations d'incident. que faire?

je reçois les mms mais n'arrive pas à les envoyer. J'ai fait plus déclarations d'incident où l'on m'indique que le problème est résolu mais ce n'est pas le cas. J'ai testé ma carte sim dans un autre téléphone et cela fonctionne. J'ai paramétré mon téléphone, l'ai éteint puis rallumé comme demandé, mais cela ne fonctionne toujours pas. Merci de votre aide. Cordialement.

AGNÈS B.
AGNÈS B.

AGNÈS B.

Niveau
0
44 / 100
points

Réponses

Bonjour Agnès,

A votre demande, nous vous avons transmis les paramètres de l'APN MMS pour votre Nokia Lumia 625. Nous avons également mené des recherches sur votre ligne, à votre adresse et au niveau de la couverture réseau mobile s'il existait une anomalie; nous n'avons rien relevé d'anormal. Enfin, nous vous avons invité à réaliser un test croisé; celui-ci permet de mettre en évidence une faille au niveau du téléphone ou de la carte SIM.

Vous indiquez que lorsque votre carte SIM est placée dans un autre téléphone, vos MMS sont bien expédiés : il y a donc un souci au niveau de votre Nokia Lumia 625.

Nous allons reprendre point par point le paramétrage des APN Internet et MMS de votre portable :

Internet
depuis l'écran d'accueil > Paramètres > Réseau cellulaire > Assurez-vous qe le champ Connexion de données soit bien activé.
depuis l'écran d'accueil > Paramètres > Point d'accès > Ajouter
Nom de la connexion : Internet Prixtel
Nom du point d'accès (APN) : internet69
Adresse du proxy : 10.143.156.12
Port Proxy : 8080
Appuyez sur l'icône VALIDER. Un message apparaît si vous n'avez pas rempli les paramètres MMS. Appuyez sur OK. Votre point d'accès est enregistré, vous pouvez maintenant l'activer.

MMS
depuis l'écran d'accueil > Paramètres > Point d'accès > Appuyez longuement sur le point d'accès précédemment crée : Internet Prixtel > Appuyez sur Modifier APN
Dans la catégorie APN MMS, sous la catégorie APN Internet :
Nom du point d'accès MMS : mms69
Adresse du proxy : 10.143.156.12
Port du proxy : 8080
Adresse du MMSC : http://mms69
Appuyez sur l'icône VALIDER. Votre point d'accès est enregistré, vous pouvez maintenant l'activer.

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour Agnès,

Après recherches sur le Forum du site http://www.monwindowsphone.com, veuillez vérifier les points suivants :

  • Dans Paramètres > Réseau cellulaire > vérifiez que :
  • la Connexion des données soit bien activée
  • l'option Itinérance de données soit en mode Itinérance
  • Vitesse de connexion : 3G
  • Sélection de réseau : automatique
  • Dans l'APN MMS, vérifiez que le Type d'authentification soit Aucune
  • Dans Messagerie > Paramètres messages > Télécharger les messages > Sélectionnez "de toute date"

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonsoir,

Merci pour votre réponse.
Les paramètres sont corrects sauf :
• Dans l'APN MMS, vérifiez que le Type d'authentification soit Aucune
Le type d’authentification est « PAP » et ne peut pas être modifié car en gris clair (inactif).

Par contre, en allant dans « paramètres », « points d’accès », « internet prixtel », « APN MMS », ici le type d’authentification est bien « aucune ».

Donc pour l’instant, l’envoi de mms ne fonctionne toujours pas.

Merci pour votre nouvelle aide…
Cordialement.

AGNÈS B.
AGNÈS B.

AGNÈS B.

Niveau
0
44 / 100
points

Bonjour Agnès,

Avant de vous inviter à procéder à la réinitialisation de votre téléphone, nous allons effectuer les manipulations suivantes :

depuis l'écran d'accueil > Paramètres > Point d'accès > Restaurer les APN ou paramètres par défaut

Ensuite, sélectionner l'APN SFR Webphone et modifiez-le comme suit :

Nom de la connexion : Internet Prixtel

Nom du point d'accès (APN) : internet69

Adresse du proxy : 10.143.156.12

Port Proxy : 8080

Appuyez sur l'icône VALIDER. Un message apparaît si vous n'avez pas rempli les paramètres MMS. Appuyez sur OK. Votre point d'accès est enregistré, vous pouvez maintenant l'activer.

Depuis l'écran d'accueil > Paramètres > Point d'accès > Appuyez longuement sur le point d'accès précédemment crée SFR Webphone > Appuyez sur Modifier APN

Dans la catégorie APN MMS, sous la catégorie APN Internet :

Nom du point d'accès MMS : mms69

Adresse du proxy : 10.143.156.12

Port du proxy : 8080

Adresse du MMSC : http://mms69

Appuyez sur l'icône VALIDER. Votre point d'accès est enregistré, vous pouvez maintenant l'activer.

Enfin, je vous prie de bien vouloir vérifier les points suivants :

- Activez les données mobiles et l'itinérance des données
- Désactivez le Wi-Fi
- Désactivez la 4G dans les Préférences réseau, et sélectionnez 2G / 3G

J'attends votre retour et reste à votre disposition, 

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

bonjour,
merci pour votre réponse.
je n'arrive pas à restaurer les APN ou paramètres par défaut.
je ne trouve pas l'endroit où on peut le faire.
Merci.

AGNÈS B.
AGNÈS B.

AGNÈS B.

Niveau
0
44 / 100
points

Bonjour Agnès,

Si cette option n'est pas proposée par votre portable ou si vous ne la trouvez pas, modifiez seulement l'APN SFR Webphone présent normalement par défaut dans la liste des APN pré-renseignés.

J'attends votre retour,

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonjour,
Dans la liste des APN pré-renseignés, j'ai sfr, mais pas sfr Webphone et je ne peux pas le modifier. Je peux juste l'activer ou l'afficher.
Je peux juste modifier "Internet prixtel" que vous m'avez fait créer.
merci pour la suite!

AGNÈS B.
AGNÈS B.

AGNÈS B.

Niveau
0
44 / 100
points

Agnès,

Nous venons de procéder à une modification sur votre ligne.
Reprenons le paramétrage depuis le début :

Internet
Balayez vers la gauche sur l'écran principale,
Paramètres > point d'accès > Appuyez sur l'icône +
Nom de la connexion : SFR webphone.
Nom du point d'accès (APN) : sl2sfr
Appuyez l'icône Terminer et appuyez sur ok.
Veillez à ce que le nouveau profil soit activé.
Appuyez sur SFR webphone.
Appuyez sur la touche centrale pour revenir à l'écran principal.
Votre téléphone a été configuré.

MMS
Balayez vers la gauche sur l'écran principale,
Paramètres > point d'accès > Appuyez sur l'icône +
Nom de la connexion : SFR webphone MMS
Nom du point d'accès MMS : sl2sfr
Adresse du proxy : 10.151.0.1
Port du proxy : 8080
Adresse MMSC : http://mms1
Appuyez l'icône Terminer et appuyez sur ok.
Veillez à ce que le nouveau profil soit activé
Appuyez sur SFR webphone MMS.
Appuyez sur la touche centrale pour revenir à l'écran principal.
Votre téléphone a été configuré.

Et toujours :

  • Activez les données mobiles et l'itinérance des données
  • Désactivez le Wi-Fi
  • Désactivez la 4G dans les Préférences réseau, et sélectionnez 2G / 3G

En cas d'échec, nous vous inviterons à réinitialier votre téléphone, en veillant à sauvegarder vos données et applications en amont.

J'attends votre retour, et reste à votre disposition

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Bonsoir,
Tout est paramétré comme vous me le demandez, et j'ai toujours le même message d'erreur lorsque je souhaite envoyer un mms...
Merci...

AGNÈS B.
AGNÈS B.

AGNÈS B.

Niveau
0
44 / 100
points

Bonjour Agnès,

Je ne peux expliquer le comportement de votre téléphone. J'ai épluché le Forum www.monwindowsphone.com, et les dernières informations données viennent de ce fil de messages : [Nokia Lumia 625] Problème d'envoi et de réception de MMS

Je vous invite donc à sauvegarder vos données et à procéder à une réinitialisation de votre téléphone en suivant les indications de cette page du site www.microsoft.com

J'attends votre retour, 

Sophie de l'Equipe Prixtel

Equipe Prixtel
Equipe Prixtel

Equipe Prixtel

Niveau
4
5000 / 5000
points
Equipe

Votre question reste sans réponse ?